当前位置: 首页 > 股票软件公式 > 大智慧L2公式 > 文章 当前位置: 大智慧L2公式 > 文章

东方彩票现金直营网:涨停敢死队1号(大智慧公式)

本文地址:http://596.yi155.com/xuexiao/news/2393.html
文章摘要:东方彩票现金直营网,确实可以说是万无一失而后发动引擎 嗤玄仙 华情心何其之远。

点击: 次    来源:顶尖财经    作者:股市狙击 永利MW电子时时彩平台网址 + 大

涨停敢死队1号

 
 
INPUT:LONG(26,20,100),SHORT(12,5,40),M(9,2,60);
A1:=1;
A2:=DYNAINFO(14);
A3:=(FINANCE2(37));
A4:=(FINANCE2(3));
A5:=DYNAINFO(17);
A6:=(MA(CLOSE,0)) * A1;
A7:=(MA(A6,0)) * A1;
A8:=A6 - A7;
STICKLINE((A6 > A7),A6,A7,0.8,501),LINETHICK1,COLORRED;
STICKLINE((A7 > A6),A6,A7,0.8,1),LINETHICK1;
DRAWICON(((CROSS(A7,A6)) AND (TIME > 93200)),A6,8),COLORGREEN;
DRAWICON(((CROSS(A6,A7)) AND (TIME > 93200)),A6,7),COLORYELLOW;
A9:=(CLOSE = ((HHV(CLOSE,0)) * A1)) AND (VOL >= 1000);
A10:=VOL = (HHV(VOL,0));
A11:=(STRFIND(STKNAME,'ST',1)) > 0;
A12:=(STRFIND(STKNAME,'S',1)) > 0;
A13:=NOT(A11) AND NOT(A12);
A14:=SUM((((((A13 AND A9) AND A10) AND (CLOSE > (MA(CLOSE,0)))) AND (TIME > 93500)) AND (TIME < 145500)),0);
A15:=((ALLBIDVOL / (ALLBIDVOL + ALLASKVOL)) * 100) * A1;
A16:=(HIGH + LOW) / 2;
A17:=(A14);
A18:=(A15);
A19:=(MA((MA(CLOSE,0)),0)) * A1;
DRAWTEXT(((((A13 AND A9) AND A10) AND (TIME > 93500)) AND (TIME < 144500)),CLOSE,'涨'),COLORRED;
DRAWTEXTABS(25,282,' '),COLORCYAN;
DRAWTEXTABS(25,302,' '),COLORCYAN;
DRAWTEXT((FILTER((((A5 > 1) AND (A14 >= 2)) AND (A8 > 0)),15)),A6,'追涨'),LINETHICK3,COLORYELLOW;
A3:=(FINANCE2(37));
DRAWTEXTABS(100,282,'         流通股    '+A3),COLORGREEN;
A4:=(FINANCE2(3));{股民学院 596.yi155.com 整理}
DRAWTEXTABS(280,282,' 收益   '+A4),COLORWHITE;
DRAWTEXTABS(290,282,'                量对比    '+A5),COLORGREEN;
DRAWTEXTABS(25,262,'敢死队'),COLORCYAN;
DRAWTEXTABS(25,242,'操盘最高境界就是敢于找死'),COLORCYAN;
DRAWTEXTABS(25,222,'涨停板敢死队,东方彩票现金直营网:勇敢者的游戏。飞龙在天!'),LINETHICK1,COLOR00EEFF;
A20:=(EMA(CLOSE,SHORT)) - (EMA(CLOSE,LONG));
A21:=EMA(A20,M);
A22:=2 * (A20 - A21);
DRAWTEXT((FILTER(((A20 * A1) > 0.2),30)),CLOSE,'警报'),LINETHICK2,COLORGREEN;
DRAWTEXT((((FILTER(((A20 * A1) < -0.03),30)) AND (TIME > 113500)) AND (A2 > -0.02)),CLOSE,'涨'),LINETHICK3,COLORRED;
 

上一篇:MKR三指综合(大智慧公式)

下一篇:没有了

永利MW电子时时彩平台网址 tyc856.com 澳门新葡京官网官方网 太阳城快3彩票 澳门 桑拿 照片
彩票巴巴app下载 678娱乐城平台 威尼斯人彩票现金直营网 亿元彩票在线开户 平安彩票网现金直营网
500w彩票平台 威尼斯人彩票电子游戏直营网 趣彩彩票集团 306彩票网站 123彩票手机下载
澳门永利官方网站登入 百万彩平台直营网 菲律宾申博开户现金网 广发彩官方直营网 彩票26彩票官方直营网